<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://riknews.hosted.pixelactions.com/index.php/news/ellada/item/64943-olonyktia-i-maxi-me-tis-floges-stin-ileia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Ολονύκτια η μάχη με τις φλόγες στην Ηλεία" />
	<meta name="author" content="Stella Olympiou" />
	<meta property="og:url" content="http://riknews.hosted.pixelactions.com/index.php/news/ellada/item/64943-olonyktia-i-maxi-me-tis-floges-stin-ileia" />
	<meta property="og:title" content="Ολονύκτια η μάχη με τις φλόγες στην Ηλεία" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/bd78479266de865c53eed9ad6d547ed5_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/bd78479266de865c53eed9ad6d547ed5_M.jpg" />
	<meta property="og:description" content="Εφιαλτικές ώρες έζησαν οι κάτοικοι αρκετών περιοχών στην Ηλεία, εξαιτίας της φωτιάς που ξέσπασε την Κυριακή κοντά στο χωριό Σκιλλουντία και πήρε γρήγο..." />
	<meta name="description" content="Εφιαλτικές ώρες έζησαν οι κάτοικοι αρκετών περιοχών στην Ηλεία, εξαιτίας της φωτιάς που ξέσπασε την Κυριακή κοντά στο χωριό Σκιλλουντία και πήρε γρήγο..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ολονύκτια η μάχη με τις φλόγες στην Ηλεία</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"3edc1d76e756ed8c508ae60a27c5fd0e","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-ellada ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219 active last" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item449" >

            <a class="item" href="/index.php/news/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                                                                                                                                                                <li class="item450" >

            <a class="item" href="/index.php/news/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/index.php/news/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item576" >

            <a class="item" href="/index.php/news/dimotikes-ekloges"  >

                                ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item577" >

            <a class="item" href="/index.php/news/koinotikes-ekloges"  >

                                ΚΟΙΝΟΤΙΚΕΣ ΕΚΛΟΓΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item578" >

            <a class="item" href="/index.php/news/sxolikes-efories"  >

                                ΣΧΟΛΙΚΕΣ ΕΦΟΡΙΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item405" >

            <a class="item" href="/index.php/sports/european-qualifiers"  >

                                EURO 2016                            </a>


                    </li>
                                                                                                                                                                <li class="item430" >

            <a class="item" href="/index.php/sports/live-sports-2"  >

                                ΖΩΝΤΑΝΕΣ ΜΕΤΑΔΟΣΕΙΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item114 parent" >

            <a class="item" href="/index.php/tv"  >

                                ΤΗΛΕΟΡΑΣΗ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:190px;">
                                                <div class="column col1"  style="width:190px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/index.php/tv/doryforoi"  >

                                ΔΟΡΥΦΟΡΟΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item251" >

            <a class="item" href="/index.php/tv/tv-news"  >

                                ΑΝΑΚΟΙΝΩΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/index.php/tv/sat-live"  >

                                ΡΙΚsat LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item237" >

            <a class="item" href="http://www.cybc-media.com/vod2/"  >

                                Video On Demand                            </a>


                    </li>
                                                                                                                                                                <li class="item241" >

            <a class="item" href="/index.php/tv/ekpompes"  >

                                ΕΚΠΟΜΠΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item242" >

            <a class="item" href="/index.php/tv/programma"  >

                                ΠΡΟΓΡΑΜΜΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item249" >

            <a class="item" href="/index.php/tv/syxnotites"  >

                                ΣΥΧΝΟΤΗΤΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item211 parent" >

            <a class="item" href="/index.php/radio-main"  >

                                ΡΑΔΙΟΦΩΝΟ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:190px;">
                                                <div class="column col1"  style="width:190px;">
                            <ul class="l2">
                                                                                                                    <li class="item262" >

            <a class="item" href="/index.php/radio-main/radio-news"  >

                                ΑΝΑΚΟΙΝΩΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item263" >

            <a class="item" href="/index.php/radio-main/proto-live"  >

                                ΠΡΩΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item286" >

            <a class="item" href="/index.php/radio-main/deftero-live"  >

                                ΔΕΥΤΕΡΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item290" >

            <a class="item" href="/index.php/radio-main/trito-live"  >

                                ΤΡΙΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item294" >

            <a class="item" href="/index.php/radio-main/tetarto-live"  >

                                ΤΕΤΑΡΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item264" >

            <a class="item" href="http://www.cybc-media.com/aod2/"  >

                                Audio On Demand                            </a>


                    </li>
                                                                                                                                                                <li class="item398" >

            <a class="item" href="http://www.cybc-media.com/aod2wd/"  >

                                ΑΡΧΕΙΟ                            </a>


                    </li>
                                                                                                                                                                <li class="item265" >

            <a class="item" href="/index.php/radio-main/ekpompes"  >

                                ΕΚΠΟΜΠΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item266" >

            <a class="item" href="/index.php/radio-main/programma"  >

                                ΠΡΟΓΡΑΜΜΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item267" >

            <a class="item" href="/index.php/radio-main/syxnotites"  >

                                ΣΥΧΝΟΤΗΤΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item326 parent" >

            <a class="item" href="/index.php/rik-corporate"  >

                                ΡΙΚ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item370" >

            <a class="item" href="/index.php/rik-corporate/rik-news"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ                            </a>


                    </li>
                                                                                                                                                                <li class="item374" >

            <a class="item" href="/index.php/rik-corporate/tenders"  >

                                ΔΙΑΓΩΝΙΣΜΟΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item334" >

            <a class="item" href="/index.php/rik-corporate/history"  >

                                ΙΣΤΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item358" >

            <a class="item" href="/index.php/rik-corporate/vision"  >

                                ΟΡΑΜΑ - ΑΠΟΣΤΟΛΗ - ΑΞΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item362" >

            <a class="item" href="/pdf/rik/corporate_governance_code.pdf" target="_blank" >

                                ΚΩΔΙΚΑΣ ΔΙΑΚΥΒΕΡΝΗΣΗΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item338" >

            <a class="item" href="/index.php/rik-corporate/board-of-directors"  >

                                ΔΙΟΙΚΗΣΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item342" >

            <a class="item" href="/index.php/rik-corporate/management"  >

                                ΔΙΕΥΘΥΝΣΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item346" >

            <a class="item" href="/index.php/rik-corporate/safety-health"  >

                                ΑΣΦΑΛΕΙΑ &amp; ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item350" >

            <a class="item" href="/index.php/rik-corporate/annual-reports"  >

                                ΕΤΗΣΙΕΣ ΕΚΘΕΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item354" >

            <a class="item" href="/index.php/rik-corporate/unions"  >

                                ΣΥΝΤΕΧΝΙΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId64943"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%AM, %16 %314 %2018 %09:%Απρ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Ολονύκτια η μάχη με τις φλόγες στην Ηλεία
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/ellada/item/64943-olonyktia-i-maxi-me-tis-floges-stin-ileia?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=262dc3de516d3274b4c42af538e9dab62f70bb87" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating64943" style="width:0%;"></li>
				<li><a href="#" data-id="64943" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="64943" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="64943" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="64943" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="64943" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog64943" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/bd78479266de865c53eed9ad6d547ed5_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/bd78479266de865c53eed9ad6d547ed5_L.jpg" alt="&Omicron;&lambda;&omicron;&nu;ύ&kappa;&tau;&iota;&alpha; &eta; &mu;ά&chi;&eta; &mu;&epsilon; &tau;&iota;&sigmaf; &phi;&lambda;ό&gamma;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Eta;&lambda;&epsilon;ί&alpha;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-family: helvetica;">Εφιαλτικές ώρες έζησαν οι κάτοικοι αρκετών περιοχών στην Ηλεία, εξαιτίας της φωτιάς που ξέσπασε την Κυριακή κοντά στο χωριό Σκιλλουντία και πήρε γρήγορα μεγάλες διαστάσεις.</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><span style="font-family: helvetica;">Οι πυροσβεστικές δυνάμεις κατάφεραν να περιορίσουν την φωτιά σε χαράδρα, λίγο έξω από τον οικισμό της Σκιλλουντίας, ενώ στη Φρίξα σταμάτησε εκεί που υπάρχει η ζώνη πυροπροστασίας από την Πυροσβεστική.&nbsp;Μέχρι και αυτή την ώρα, ισχυρές πυροσβεστικές δυνάμεις εξακολουθούν να επιχειρούν στα μέτωπα της πυρκαγιάς εκτός από τη Σκιλλουντία και στις περιοχές Φρίξα και Καλυβάκια, προκειμένου να μην απειληθούν κατοικημένες περιοχές. Σύμφωνα με πληροφορίες, έχει μειωθεί η ένταση των ανέμων, γεγονός που βοηθά το έργο των πυροσβεστών, ώστε να περιορίσουν τα πύρινα μέτωπα.</span></p>
<p><span style="font-family: helvetica;">Στο μεταξύ, νέα πυρκαγιά ξέσπασε σε δυο μέτωπα στην περιοχή Σπιάντζα του ίδιου νομού. Το νέα μέτωπα στη Σπιάντζα κατακαίνε δασική έκταση, καλαμιές και χαμηλή βλάστηση ενώ ξεδιπλώνονται με ταχύτητα λόγω των δυνατών ανέμων. Δεν απειλούν αυτή την στιγμή κατοικημένη περιοχή, αλλά προκαλούν τεράστιο πρόβλημα καθώς αναγκάζουν τις δυνάμεις πυρόσβεσης που μάχονται στην Σκιλλουντία να διασπαστούν. Η Σκιλλουντία, κοντά στα Κρέστενα, βυθίστηκε στο σκοτάδι και οι κάτοικοί της απομακρύνθηκαν καθώς περικυκλώθηκε από τη φωτιά.</span></p>
<p><span style="font-family: helvetica;"><strong>Μάχη για να μην επεκταθεί η φωτιά στην Αρχαία Ολυμπία</strong></span><br /><span style="font-family: helvetica;">Σε τρία μέτωπα μαίνεται η φωτιά στην περιοχή Φρίξα του δήμου Ανδρίτσαινας - Κρεστένων στην Ηλεία, ενώ στη γειτονική Αρχαία Ολυμπία έχουν ληφθεί προληπτικά μέτρα, υπό τον φόβο επέκτασης της φωτιάς.</span><br /><span style="font-family: helvetica;">Ειδικότερα, όπως ανέφερε ο δήμαρχος Ανδρίτσαινας - Κρετστένων Διονύσης Μπαλιούκος, «τα μέτωπα της φωτιάς καίνε στις περιοχές Φρίξα, Σκιλλουντία και Καλυβάκια, που βρίσκεται απέναντι από την Αρχαία Ολυμπία».</span><br /><span style="font-family: helvetica;">Όπως πρόσθεσε, «πριν από λίγο οι πυροσβεστικές δυνάμεις κατάφεραν να σταματήσουν τη φωτιά λίγο έξω από τον οικισμό της Σκιλλουντίας, ενώ στη Φρίξα έχει σταματήσει εκεί που υπάρχει η ζώνη προστασίας από την Πυροσβεστική».</span><br /><span style="font-family: helvetica;">Συμπληρώνει ωστόσο ότι «αυτό που μας ανησυχεί είναι οι ισχυροί άνεμοι, οι οποίοι αλλάζουν συνεχώς κατευθύνσεις.»</span><br /><span style="font-family: helvetica;">Από την πλευρά του, ο δήμαρχος Αρχαίας Ολυμπίας Ευθύμιος Κοτζάς δηλώνει ότι «η φωτιά είναι ορατή από εδώ, αλλά είναι μακριά».</span><br /><span style="font-family: helvetica;">Όμως σημειώνει ότι «εμείς είμαστε σε επιφυλακή, διότι πνέουν ισχυροί άνεμοι και γι’ αυτό, τόσο ο δήμος, όσο και η Πυροσβεστική έχουν λάβει τ’ απαραίτητα μέτρα».</span><br /><span style="font-family: helvetica;">Και προσθέτει πως «υπάρχουν οι αναγκαίες υποδομές στην Ολυμπιακή Ακαδημία και στον αρχαιολογικό χώρο για την αποφυγή κινδύνου πυρκαγιάς».</span><br /><span style="font-family: helvetica;">Στην περιοχή επιχειρούν ισχυρές δυνάμεις της Πυροσβεστικής, αποτελούμενες από 40 πυροσβέστες με 20 οχήματα και μια ομάδα πεζοπόρο τμήμα, ενώ το έργο τους συνδράμουν μηχανήματα του δήμου Ανδρίτσαινας - Κρεστένων, της περιφερειακής ενότητας Ηλείας, καθώς και ιδιωτικό βυτιοφόρο.</span><br /><span style="font-family: helvetica;"><strong></strong></span></p>
<p><span style="font-family: helvetica;"><strong>Καλύτερη η εικόνα στην Αρκαδία</strong></span><br /><span style="font-family: helvetica;">Την ίδια στιγμή, μεγάλη πυρκαγιά βρίσκεται σε εξέλιξη από τις 14:20 στην Ποταμιά Φαλαισίας, στο νομό Αρκαδίας, με την τελευταία πληροφόρηση, ωστόσο, από την Πυροσβεστική να αναφέρει πως το έργο της κατάσβεσης είναι αποτελεσματικό.</span><br /><span style="font-family: helvetica;">Στο έργο της κατάσβεσης επιχειρούν 14 οχήματα με 38 πυροσβέστες, πεζοπόρο τμήμα εννέα ατόμων και δύο ιδιωτικά βυτιοφόρα.</span></p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-family: helvetica;">Πηγή: Cnn.gr</span></strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/ellada/item/64943-olonyktia-i-maxi-me-tis-floges-stin-ileia#startOfPageId64943">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox283" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64962-sxedio-gioynker-640-ekat-evro-gia-5000-epixeiriseis">Σχέδιο Γιούνκερ: 640 εκατ. ευρώ για 5000 επιχειρήσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/64962-sxedio-gioynker-640-ekat-evro-gia-5000-epixeiriseis" title="Συνέχεια ανάγνωσης &quot;&Sigma;&chi;έ&delta;&iota;&omicron; &Gamma;&iota;&omicron;ύ&nu;&kappa;&epsilon;&rho;: 640 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; 5000 &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/03bcbf07ddba4f7730f921c2576d7e36_S.jpg" alt="&Sigma;&chi;έ&delta;&iota;&omicron; &Gamma;&iota;&omicron;ύ&nu;&kappa;&epsilon;&rho;: 640 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; 5000 &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt; font-family: helvetica;">Πάνω από 5.000 μικρομεσαίες και νεοφυείς επιχειρήσεις αναμένεται να επωφεληθούν από δάνεια συνολικού ύψους 640 εκατ. ευρώ, καθώς το Ευρωπαϊκό Ταμείο Επενδύσεων (ΕΤαΕ) και η Εθνική Τράπεζα της Ελλάδος (ΕΤΕ) υπέγραψαν τρεις συμβάσεις εγγυήσεων, που βελτιώνουν την πρόσβαση στη χρηματοδότηση για τις μικρές και μεσαίες επιχειρήσεις (ΜΜΕ) της Ελλάδας, ανακοίνωσε σήμερα η Κομισιόν.</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %667 %2018 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64943-olonyktia-i-maxi-me-tis-floges-stin-ileia">Ολονύκτια η μάχη με τις φλόγες στην Ηλεία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/64943-olonyktia-i-maxi-me-tis-floges-stin-ileia" title="Συνέχεια ανάγνωσης &quot;&Omicron;&lambda;&omicron;&nu;ύ&kappa;&tau;&iota;&alpha; &eta; &mu;ά&chi;&eta; &mu;&epsilon; &tau;&iota;&sigmaf; &phi;&lambda;ό&gamma;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Eta;&lambda;&epsilon;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/bd78479266de865c53eed9ad6d547ed5_S.jpg" alt="&Omicron;&lambda;&omicron;&nu;ύ&kappa;&tau;&iota;&alpha; &eta; &mu;ά&chi;&eta; &mu;&epsilon; &tau;&iota;&sigmaf; &phi;&lambda;ό&gamma;&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Eta;&lambda;&epsilon;ί&alpha;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Εφιαλτικές ώρες έζησαν οι κάτοικοι αρκετών περιοχών στην Ηλεία, εξαιτίας της φωτιάς που ξέσπασε την Κυριακή κοντά στο χωριό Σκιλλουντία και πήρε γρήγορα μεγάλες διαστάσεις.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %16 %314 %2018 %09:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64920-vitsas-i-ellada-den-prokeitai-na-ekxorisei-oyte-enan-ponto-kyriarxias-stin-tourkia">Βίτσας: Η Ελλάδα δεν πρόκειται να εκχωρήσει ούτε έναν πόντο κυριαρχίας στην Τουρκία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/64920-vitsas-i-ellada-den-prokeitai-na-ekxorisei-oyte-enan-ponto-kyriarxias-stin-tourkia" title="Συνέχεια ανάγνωσης &quot;&Beta;ί&tau;&sigma;&alpha;&sigmaf;: &Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &delta;&epsilon;&nu; &pi;&rho;ό&kappa;&epsilon;&iota;&tau;&alpha;&iota; &nu;&alpha; &epsilon;&kappa;&chi;&omega;&rho;ή&sigma;&epsilon;&iota; &omicron;ύ&tau;&epsilon; έ&nu;&alpha;&nu; &pi;ό&nu;&tau;&omicron; &kappa;&upsilon;&rho;&iota;&alpha;&rho;&chi;ί&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/c991112d7e45d3c8302cb98d542d6902_S.jpg" alt="&Beta;ί&tau;&sigma;&alpha;&sigmaf;: &Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &delta;&epsilon;&nu; &pi;&rho;ό&kappa;&epsilon;&iota;&tau;&alpha;&iota; &nu;&alpha; &epsilon;&kappa;&chi;&omega;&rho;ή&sigma;&epsilon;&iota; &omicron;ύ&tau;&epsilon; έ&nu;&alpha;&nu; &pi;ό&nu;&tau;&omicron; &kappa;&upsilon;&rho;&iota;&alpha;&rho;&chi;ί&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt; font-family: helvetica;">Η Ελλάδα δεν πρόκειται να εκχωρήσει ούτε έναν πόντο κυριαρχίας στην Τουρκία και οι Ένοπλες Δυνάμεις «έχουν τα μάτια τους 24» ώστε να αντιμετωπίσουν κάθε απόπειρα γκριζαρίσματος, δήλωσε στον ΣΚΑΪ ο υπουργός Μεταναστευτικής Πολιτικής και πρώην αναπληρωτής υπουργός Άμυνας, Δημήτρης Βίτσας.</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %15 %575 %2018 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64902-entopistike-to-mayro-kouti-tou-mirage-200-5">Εντοπίστηκε το 'μαύρο κουτί' του Mirage 200-5</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/64902-entopistike-to-mayro-kouti-tou-mirage-200-5" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&nu;&tau;&omicron;&pi;ί&sigma;&tau;&eta;&kappa;&epsilon; &tau;&omicron; &#039;&mu;&alpha;ύ&rho;&omicron; &kappa;&omicron;&upsilon;&tau;ί&#039; &tau;&omicron;&upsilon; Mirage 200-5&quot;">
	      	<img src="/media/k2/items/cache/61807335b4f676d38c75fd2a03764b40_S.jpg" alt="&Epsilon;&nu;&tau;&omicron;&pi;ί&sigma;&tau;&eta;&kappa;&epsilon; &tau;&omicron; &#039;&mu;&alpha;ύ&rho;&omicron; &kappa;&omicron;&upsilon;&tau;ί&#039; &tau;&omicron;&upsilon; Mirage 200-5" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt;">Εντοπίστηκε το μεσημέρι της Παρασκευής το "μαύρο κουτί" του Mirage 2000-5 που κατέπεσε το μεσημέρι της Πέμπτης ανοικτά της Σκύρου, με αποτέλεσμα να χάσει τη ζωή του ο Σμηναγός Γιώργος Μπαλταδώρος.</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %14 %681 %2018 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64873-akoloytha-me-na-vgoyme-apo-tin-omixli-itan-ta-teleftaia-logia-tou-atyxou-sminagoy">«Ακολούθα με να βγούμε από την ομίχλη» ήταν τα τελευταία λόγια του άτυχου Σμηναγού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/64873-akoloytha-me-na-vgoyme-apo-tin-omixli-itan-ta-teleftaia-logia-tou-atyxou-sminagoy" title="Συνέχεια ανάγνωσης &quot;&laquo;&Alpha;&kappa;&omicron;&lambda;&omicron;ύ&theta;&alpha; &mu;&epsilon; &nu;&alpha; &beta;&gamma;&omicron;ύ&mu;&epsilon; &alpha;&pi;ό &tau;&eta;&nu; &omicron;&mu;ί&chi;&lambda;&eta;&raquo; ή&tau;&alpha;&nu; &tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;ί&alpha; &lambda;ό&gamma;&iota;&alpha; &tau;&omicron;&upsilon; ά&tau;&upsilon;&chi;&omicron;&upsilon; &Sigma;&mu;&eta;&nu;&alpha;&gamma;&omicron;ύ&quot;">
	      	<img src="/media/k2/items/cache/bdfda720c3b20c549ef8065af812f81d_S.jpg" alt="&laquo;&Alpha;&kappa;&omicron;&lambda;&omicron;ύ&theta;&alpha; &mu;&epsilon; &nu;&alpha; &beta;&gamma;&omicron;ύ&mu;&epsilon; &alpha;&pi;ό &tau;&eta;&nu; &omicron;&mu;ί&chi;&lambda;&eta;&raquo; ή&tau;&alpha;&nu; &tau;&alpha; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;ί&alpha; &lambda;ό&gamma;&iota;&alpha; &tau;&omicron;&upsilon; ά&tau;&upsilon;&chi;&omicron;&upsilon; &Sigma;&mu;&eta;&nu;&alpha;&gamma;&omicron;ύ" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Τα τελευταία λόγια του σμηναγού Γιώργου Μπαλταδώρου αποκάλυψε, ο πιλότος του δεύτερου Mirage 2000-5 σε συναδέλφους του.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %13 %785 %2018 %20:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64863-tilefoniki-epikoinonia-tsipra-makron">Τηλεφωνική επικοινωνία Τσίπρα Μακρόν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/64863-tilefoniki-epikoinonia-tsipra-makron" title="Συνέχεια ανάγνωσης &quot;&Tau;&eta;&lambda;&epsilon;&phi;&omega;&nu;&iota;&kappa;ή &epsilon;&pi;&iota;&kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha; &Tau;&sigma;ί&pi;&rho;&alpha; &Mu;&alpha;&kappa;&rho;ό&nu;&quot;">
	      	<img src="/media/k2/items/cache/11516d2544eb25f1d3deab5a2ca6f07c_S.jpg" alt="&Tau;&eta;&lambda;&epsilon;&phi;&omega;&nu;&iota;&kappa;ή &epsilon;&pi;&iota;&kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha; &Tau;&sigma;ί&pi;&rho;&alpha; &Mu;&alpha;&kappa;&rho;ό&nu;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Ο Πρωθυπουργός, Αλέξης Τσίπρας, είχε πριν από λίγο τηλεφωνική επικοινωνία με τον Πρόεδρο της Γαλλικής Δημοκρατίας, Εμανουέλ Μακρόν.&nbsp;</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %13 %641 %2018 %17:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64860-proskrousi-ploiou-sto-limani-skalas-agkistriou-me-pente-elafra-travmaties">Πρόσκρουση πλοίου στο λιμάνι Σκάλας Αγκιστρίου με πέντε ελαφρά τραυματίες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/64860-proskrousi-ploiou-sto-limani-skalas-agkistriou-me-pente-elafra-travmaties" title="Συνέχεια ανάγνωσης &quot;&Pi;&rho;ό&sigma;&kappa;&rho;&omicron;&upsilon;&sigma;&eta; &pi;&lambda;&omicron;ί&omicron;&upsilon; &sigma;&tau;&omicron; &lambda;&iota;&mu;ά&nu;&iota; &Sigma;&kappa;ά&lambda;&alpha;&sigmaf; &Alpha;&gamma;&kappa;&iota;&sigma;&tau;&rho;ί&omicron;&upsilon; &mu;&epsilon; &pi;έ&nu;&tau;&epsilon; &epsilon;&lambda;&alpha;&phi;&rho;ά &tau;&rho;&alpha;&upsilon;&mu;&alpha;&tau;ί&epsilon;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/115e73ed923d370e0074ac8afb614701_S.jpg" alt="&Pi;&rho;ό&sigma;&kappa;&rho;&omicron;&upsilon;&sigma;&eta; &pi;&lambda;&omicron;ί&omicron;&upsilon; &sigma;&tau;&omicron; &lambda;&iota;&mu;ά&nu;&iota; &Sigma;&kappa;ά&lambda;&alpha;&sigmaf; &Alpha;&gamma;&kappa;&iota;&sigma;&tau;&rho;ί&omicron;&upsilon; &mu;&epsilon; &pi;έ&nu;&tau;&epsilon; &epsilon;&lambda;&alpha;&phi;&rho;ά &tau;&rho;&alpha;&upsilon;&mu;&alpha;&tau;ί&epsilon;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Στο λιμάνι του Σκάλας Αγκιστρίου προσέκρουσε, κατά τη διαδικασία πρόσδεσης, το επιβατηγό οχηματαγωγό πλοίο ΑΧΑΙΟΣ, με 198 επιβάτες. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %13 %596 %2018 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64854-i-elliniki-vouli-yiothetei-ta-anilika-paidia-tou-g-mpaltadorou">Η Ελληνική Βουλή «υιοθετεί» τα ανήλικα παιδιά του Γ.Μπαλταδώρου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/64854-i-elliniki-vouli-yiothetei-ta-anilika-paidia-tou-g-mpaltadorou" title="Συνέχεια ανάγνωσης &quot;&Eta; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ή &Beta;&omicron;&upsilon;&lambda;ή &laquo;&upsilon;&iota;&omicron;&theta;&epsilon;&tau;&epsilon;ί&raquo; &tau;&alpha; &alpha;&nu;ή&lambda;&iota;&kappa;&alpha; &pi;&alpha;&iota;&delta;&iota;ά &tau;&omicron;&upsilon; &Gamma;.&Mu;&pi;&alpha;&lambda;&tau;&alpha;&delta;ώ&rho;&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/a87830f6052e8d1ed667c0bf76c3e2dc_S.jpg" alt="&Eta; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ή &Beta;&omicron;&upsilon;&lambda;ή &laquo;&upsilon;&iota;&omicron;&theta;&epsilon;&tau;&epsilon;ί&raquo; &tau;&alpha; &alpha;&nu;ή&lambda;&iota;&kappa;&alpha; &pi;&alpha;&iota;&delta;&iota;ά &tau;&omicron;&upsilon; &Gamma;.&Mu;&pi;&alpha;&lambda;&tau;&alpha;&delta;ώ&rho;&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span class="pagetext" style="font-family: helvetica;">Την απόφαση της ελληνικής Βουλής να στηρίξει την οικογένεια του σμηναγού Γ. Μπαλταδώρου, με την «υιοθέτηση» των ανήλικων παιδιών του, ανακοίνωσε ο Πρόεδρος της Βουλής, Νίκος Βούτσης.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %13 %515 %2018 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64842-entopistike-i-soros-tou-pilotou-tou-mirage-pou-katepese-sti-skyro">Εντοπίστηκε η σορός του πιλότου του Mirage που κατέπεσε στη Σκύρο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/64842-entopistike-i-soros-tou-pilotou-tou-mirage-pou-katepese-sti-skyro" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&nu;&tau;&omicron;&pi;ί&sigma;&tau;&eta;&kappa;&epsilon; &eta; &sigma;&omicron;&rho;ό&sigmaf; &tau;&omicron;&upsilon; &pi;&iota;&lambda;ό&tau;&omicron;&upsilon; &tau;&omicron;&upsilon; Mirage &pi;&omicron;&upsilon; &kappa;&alpha;&tau;έ&pi;&epsilon;&sigma;&epsilon; &sigma;&tau;&eta; &Sigma;&kappa;ύ&rho;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/17524ec48bc39eea4d3c3d228bb878c5_S.jpg" alt="&Epsilon;&nu;&tau;&omicron;&pi;ί&sigma;&tau;&eta;&kappa;&epsilon; &eta; &sigma;&omicron;&rho;ό&sigmaf; &tau;&omicron;&upsilon; &pi;&iota;&lambda;ό&tau;&omicron;&upsilon; &tau;&omicron;&upsilon; Mirage &pi;&omicron;&upsilon; &kappa;&alpha;&tau;έ&pi;&epsilon;&sigma;&epsilon; &sigma;&tau;&eta; &Sigma;&kappa;ύ&rho;&omicron;" />
	      </a>
	      
      	      	<p><span class="pagetext" style="font-family: helvetica;">Εντοπίστηκε το πρωί της Παρασκευής η σορός του σμηναγού Γιώργου Μπαλταδώρου, πιλότου του Mirage 2000-5 που κατέπεσε το μεσημέρι της Πέμπτης στη θαλάσσια περιοχή ανοικτά της Σκύρου. Η σορός εντοπίστηκε από αλιευτικό σκάφος που συμμετείχε στις έρευνες.<br /> <br /> Σημειώνεται ότι ο θάνατος του Γ. Μπαλταδώρου είχε ανακοινωθεί χθες το απόγευμα από τον υπουργό Άμυνας, Πάνο Καμμένο καθώς είχαν εντοπιστεί συντρίμμια αλλά και προσωπικά αντικείμενα του σμηναγού, ωστόσο οι έρευνες για τον εντοπισμό του συνεχίζονταν μέχρι αυτή την ώρα.<br /> <br /> Παράλληλα, έχει ήδη συσταθεί αρμόδια επιτροπή για τη διερεύνηση του δυστυχήματος και πηγές της Πολεμικής Αεροπορίας σημειώνουν ότι είναι πρόωρη η οποιαδήποτε εκτίμηση για τους λόγους που οδήγησαν στην πτώση του αεροσκάφους.<br /> <br /> <em><strong><span style="font-size: 8pt;">Πηγή: (ΚΥΠΕ/ΑΖΑ/ΜΜ)</span></strong></em><br /> &nbsp;<br />&nbsp; <br /></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %13 %393 %2018 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64820-tilefoniki-epikoinonia-tsipra-gilntirim">Τηλεφωνική επικοινωνία Τσίπρα - Γιλντιρίμ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/64820-tilefoniki-epikoinonia-tsipra-gilntirim" title="Συνέχεια ανάγνωσης &quot;&Tau;&eta;&lambda;&epsilon;&phi;&omega;&nu;&iota;&kappa;ή &epsilon;&pi;&iota;&kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha; &Tau;&sigma;ί&pi;&rho;&alpha; - &Gamma;&iota;&lambda;&nu;&tau;&iota;&rho;ί&mu;&quot;">
	      	<img src="/media/k2/items/cache/5caed39f3b6a48b5430d48f092aace43_S.jpg" alt="&Tau;&eta;&lambda;&epsilon;&phi;&omega;&nu;&iota;&kappa;ή &epsilon;&pi;&iota;&kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha; &Tau;&sigma;ί&pi;&rho;&alpha; - &Gamma;&iota;&lambda;&nu;&tau;&iota;&rho;ί&mu;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Τηλεφωνική επικοινωνία είχαν το απόγευμα της Πέμπτης οι Πρωθυπουργοί της Ελλάδας και της Τουρκίας, Αλέξης Τσίπρας και Μπιναλίμ Γιλντιρίμ κατά τη διάρκεια της οποίας ο δεύτερος εξέφρασε τα συλλυπητήριά του για τον θάνατο του σμηναγού Γιώργου Μπαλταδώρου, το αεροσκάφος του οποίου κατέπεσε στη θαλάσσια περιοχή ανοικτά της Σκύρου.&nbsp;</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %12 %779 %2018 %20:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/ellada/itemlist?format=feed&amp;moduleID=283" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/64968-arxise-o-triakostos-tritos-marathonios-agapis-agnooumenon">Άρχισε, ο τριακοστός-τρίτος μαραθώνιος αγάπης αγνοουμένων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %801 %2018 %21:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/64967-ypeks-katadikazoume-ti-xrisi-ximikon-aksionoume-erevna">ΥΠΕΞ: Καταδικάζουμε τη χρήση χημικών, αξιώνουμε έρευνα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %784 %2018 %20:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64966-ekklisi-ee-se-asant-na-epistrepsei-stis-diapragmateyseis">Έκκληση  ΕΕ σε Άσαντ να επιστρέψει στις διαπραγματεύσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %770 %2018 %20:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64969-mei-ithika-kai-nomika-orthi-i-epithesi-sti-syria">Μέι: Ηθικά και νομικά ορθή η επίθεση στη Συρία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %716 %2018 %19:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/64963-deipno-ptd-akkintzi-ta-kommata-topothetoyntai">Δείπνο ΠτΔ-Ακκιντζί: Τα κόμματα τοποθετούνται</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %685 %2018 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64962-sxedio-gioynker-640-ekat-evro-gia-5000-epixeiriseis">Σχέδιο Γιούνκερ: 640 εκατ. ευρώ για 5000 επιχειρήσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %667 %2018 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/64961-kainoyrgia-byra-pros-timin-tou-gamou-tou-xari-kai-tis-megkan">Kαινούργια μπύρα  προς τιμήν του γάμου του Χάρι και της Μέγκαν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %648 %2018 %17:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/64960-leitourgia-istoselidas-gia-metriseis-radienergeias">Λειτουργία ιστοσελίδας για μετρήσεις ραδιενέργειας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %623 %2018 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/64959-lyseis-gia-to-fpa-19-sta-oikopeda-anazita-i-ep-oikonomikon">Λύσεις για το ΦΠΑ στα οικόπεδα αναζητά η Επ. Οικονομικών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %610 %2018 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/epistimi/item/64958-o-kairos-ton-martion-ston-planiti-mas-video">Ο καιρός τον Μάρτιο στον πλανήτη μας [video]</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %591 %2018 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/epistimi">ΕΠΙΣΤΗΜΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/64957-kot-kamia-akyrosi-kratiseon-apo-ksenous-episkeptes">KOT:Καμία ακύρωση κρατήσεων από ξένους επισκέπτες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %583 %2018 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/64956-prasino-gia-apopagopoiisi-39-theseon">Πράσινο φως για αποπαγοποίηση 39 θέσεων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %559 %2018 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/64955-makron-epityxis-i-epixeirisi-sti-syria-video">Μακρόν: Επιτυχής η επιχείρηση στη Συρία [video]</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %544 %2018 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/64954-londino-arxisan-oi-ergasies-tis-synodou-tis-koinopoliteias">Λονδίνο:Άρχισαν οι εργασίες της Συνόδου της Κοινοπολιτείας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %530 %2018 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/64953-bozntag-den-exoume-ton-idio-stoxo-oyte-me-rosia-oyte-me-iran">Μποζντάγ:Δεν έχουμε τον ίδιο στόχο ούτε με Ρωσία, ούτε με Ιράν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %497 %2018 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/64951-11-500-ek-evro-tha-diathesei-i-kyvernisi-gia-meiosi-ton-liston-anamonis-sta-nosokomeia">11,500 εκ. ευρώ θα διαθέσει η κυβέρνηση για μείωση των λιστών αναμονής στα νοσοκομεία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %453 %2018 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/64949-sto-londino-ayrio-o-ptd-gia-ti-synodo-arxigon-xoron-tis-koinopoliteias">Στο Λονδίνο αύριο ο ΠτΔ για τη σύνοδο αρχηγών χωρών της Κοινοπολιτείας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %16 %397 %2018 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/64947-sto-nosokomeio-35xroni-pou-prospathise-na-dialysei-skylokavga">Στο νοσοκομείο 35χρονη που προσπάθησε να διαλύσει σκυλοκαυγά</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %16 %379 %2018 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/64946-i-kd-entassetai-me-tis-theseis-tis-ee-oti-einai-aparadekti-i-xrisi-ximikon-oplon">Η ΚΔ εντάσσεται με τις θέσεις της ΕΕ ότι είναι απαράδεκτη η χρήση χημικών όπλων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %16 %366 %2018 %10:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/64944-i-bala-vrisketai-sto-gipedo-ton-igeton-leei-pigi-ton-ie">Η μπάλα βρίσκεται στο γήπεδο των ηγετών λέει πηγή των ΗΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %16 %345 %2018 %10:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/ellada/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/ellada/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="mailto:riknews@cybc.com.cy"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: riknews@cybc.com.cy </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox450" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2018&amp;catid=4&amp;Itemid=219">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">April 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2018&amp;catid=4&amp;Itemid=219">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/1?catid=4">1</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/2?catid=4">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/3?catid=4">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/4?catid=4">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/5?catid=4">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/6?catid=4">6</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/7?catid=4">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/8?catid=4">8</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/9?catid=4">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/10?catid=4">10</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/11?catid=4">11</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/12?catid=4">12</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/13?catid=4">13</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/14?catid=4">14</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/15?catid=4">15</a></td>
</tr>
<tr>
<td class="calendarTodayLinked"><a href="/index.php/news/ellada/itemlist/date/2018/4/16?catid=4">16</a></td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="mailto:rik@cybc.com.cy">rik@cybc.com.cy</a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
</body>
</html>
